Get in touch
Back
Degraded

Anmeldeprozess gestört

Started 9 Dec at 03:14pm CET, resolved 9 Dec at 10:26pm CET.

API
Resolved

Alle Dienste konnten erfolgreich wiederhergestellt werden.
Bitte löschen Sie Ihre Browser-Cookies (Tastaturkombination [Strg], [Shift] und [Entf] bei geöffnetem Browser).

Posted 9 Dec at 10:26pm CET.
Updated

Ein Teil der Dienste konnte erfolgreich wiederhergestellt werden, es kann noch zu Störungen in einzelnen Tennants kommen.
Bitte löschen Sie Ihre Browser-Cookies (Tastaturkombination [Strg], [Shift] und [Entf] bei geöffnetem Browser).

Posted 9 Dec at 05:09pm CET.
Updated

Wir arbeiten an der Ursache der Störung.

Posted 9 Dec at 03:45pm CET.
Created

Störung in der Authentifizierung (SAML)

Posted 9 Dec at 03:14pm CET.